PHP update required

Image of a PHP update warning displayed by WordPress

WordPress is warning about old version of PHP in use